QuickRead gibt keine Antwort

Prev Next

Fehler

Wenn Sie in Self Help suchen, gibt QuickRead die folgende Antwort:

Ich bin mir nicht sicher, wie ich das beantworten soll. Können Sie Ihre Frage umformulieren?
quickread_no_response.png

Ursache

  • Die für Ihre Abfrage relevanten Informationen existieren nicht in irgendeinem Whatfix Inhalt oder integrierten Repository.
  • Die für Ihre Abfrage relevante Informationen wurde während der Repository-Integration nicht gecrawlt, da der Inhalt des Repository-Links mehr als 10 MB groß war.
  • Die für Ihre Abfrage relevanten Informationen sind Teil eines authentifizierten Repositorys.
  • Die für Ihre Abfrage relevanten Informationen befinden sich in einem Repository-Link, der noch nicht von QuickRead verarbeitet wurde. Für weitere Informationen sehen Sie Ich sehe Repository-Links im Self Help Widget, aber nicht in der QuickRead-Antwort.

Lösungen

  • Fügen Sie die relevanten Informationen in einem Repository hinzu, das keine Authentifizierung erfordert oder als Whatfix Inhalt.
  • Stellen Sie sicher, dass der Inhalt innerhalb der Links in Ihren Repositories nicht größer als 10 MB ist.
  • Warten Sie, bis Ihre Repository-Links von QuickRead verarbeitet werden. Für Informationen darüber, wie lange QuickRead benötigt, um Ihre Repository-Links zu verarbeiten, sehen Sie Wie man aktiviert QuickRead?.
your title goes here

Wenn das Problem weiterhin besteht, kontaktieren Sie support@whatfix.com.

Datenschutzrichtlinie | Whatfix Glossar | Whatfix Platform Status
Urheberrecht © 2024 WHATFIX TM TM. Alle Rechte vorbehalten.