Ausgabe
Wenn Sie versuchen, QuickRead vom Dashboard aus zu aktivieren, können Sie auf die Registerkarte Smart Features zugreifen, sehen jedoch nicht die QuickRead-Karte darin.

Ursache
Sie verwenden einen selbst gehosteten oder lokal installierten Modus für die Bereitstellung und QuickRead wurde von Support in Ihrem Konto aktiviert.
Lösung
Wechseln Sie in den Cloud-Bereitstellungsmodus. QuickRead ist für andere Bereitstellungsarten nicht verfügbar.
your title goes here
Wenn das Problem weiterhin besteht, kontaktieren Sie support@whatfix.com.