- 24 Sep 2024
- 1 Minute zum Lesen
-
Drucken
-
DunkelLicht
-
pdf
Flow bei Standby Pop-up nicht angezeigt
- Aktualisiert am 24 Sep 2024
- 1 Minute zum Lesen
-
Drucken
-
DunkelLicht
-
pdf
Ausgabe
Sie haben die Flow on Standby-Funktion aktiviert, um sicherzustellen, dass Endbenutzer den Prozess fortsetzen können, auch wenn ein Flow unterbrochen wird. Sie können das Pop-up Flow an Standby jedoch nicht sehen, wenn ein Flow-Schritt nicht angezeigt wird.
Ursache
Standardmäßig wird das Pop-up für den Flow im Standby-Modus nicht angezeigt, wenn der fehlerhafte Flow-Schritt nicht auf der Seite ist, auf der der Flow derzeit ausgeführt wird. Das bedeutet, wenn Sie sich auf einer anderen Seite befinden als der Seite, auf der der Flow-Schritt fehlschlägt, können Sie das Pop-up Flow im Standby für den fehlgeschlagenen Schritt nicht sehen. Sie befinden sich möglicherweise auf einer anderen Seite als der Seite, auf der der Flow ausgeführt wird, aus den folgenden Gründen:
Wenn Sie manuell von der Seite navigieren, auf der der Flow abgespielt wird, bevor das Standby Popup erscheinen kann.
Wenn Sie den Flow auf der falschen Seite starten
Das Pop-up Flow im Standby erscheint korrekt, wenn Sie sich auf derselben Seite wie der fehlgeschlagene Schritt befinden, während der Flow läuft.
Your title goes here
Das Verhalten Flow im Standby gilt nur für Konten, die Smart Context aktiviert haben.
Lösung
Gehen Sie zur richtigen Seite, auf der der Flow-Schritt unterbrochen wird, um das Flow im Standby Pop-up zu sehen.
Your title goes here
Wenn das Problem weiterhin besteht, kontaktieren Sie support@whatfix.com.