Fehler: Problem beim Laden des Inhalts. Prüfen Sie Ihre Internetverbindung und versuchen Sie es erneut.
- 01 Oct 2024
- 1 Minute zum Lesen
-
Drucken
-
DunkelLicht
-
pdf
Fehler: Problem beim Laden des Inhalts. Prüfen Sie Ihre Internetverbindung und versuchen Sie es erneut.
- Aktualisiert am 01 Oct 2024
- 1 Minute zum Lesen
-
Drucken
-
DunkelLicht
-
pdf
Artikel-Zusammenfassung
Fanden Sie diese Zusammenfassung hilfreich?
Vielen Dank für Ihr Feedback
Ausgabe:
Wann Sie versuchen, PDF-Dateien auf das Whatfix Dashboard hochzuladen, zeigt Whatfix die folgende Fehlermeldung an: Problem beim Laden des Inhalts. Prüfen Sie Ihre Internetverbindung und versuchen Sie es erneut.
Ursache
Sie könnten den Fehler in den folgenden Szenarien sehen:
- Die PDF-Datei ist beschädigt.
- Sie versuchen, ein falsches Dateiformat hochzuladen.
- Ihre Internetverbindung ist möglicherweise instabil oder unterbrochen.
Lösung
- Regenerieren Sie die PDF-Datei und laden Sie sie dann auf das Dashboard hoch.
- Whatfix akzeptiert nur PDF-Dateien. Stellen Sie sicher, dass die PDF-Datei die Dateierweiterung .pdf hat.
- Versuchen Sie, die PDF-Datei auf eine externe Plattform wie Google Drive oder Dropbox hochzuladen und laden Sie dann die Datei in das Whatfix-Dashboard als Link hoch.
your title goes here
Weitere Informationen finden Sie unter PDF-Dateien in Ihr Dashboard hochladen.
- Prüfen Sie Ihre Internetverbindung und versuchen Sie es erneut.
your title goes here
Wenn das Problem weiterhin besteht, kontaktieren Sie support@whatfix.com.
War dieser Artikel hilfreich?